<!doctype html> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="author" content="https://www.studiox.bg/"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta name="msapplication-config" content="browserconfig.xml"> <title>Pilsen enhances tourism with new audio-visual guide | TheMayor.EU</title> <meta name="description" content="On Friday 30 July, Pilsen Municipality announced that tourists can now make use of an interactive audio-visual guide when exploring the Czech city."> <meta name="keywords" content=""> <meta name="robots" content="index, follow"> <meta property="og:type" content="website" /> <meta property="og:locale" content="en"> <meta property="og:title" content="Pilsen enhances tourism with new audio-visual guide | TheMayor.EU"> <meta property="og:description" content="On Friday 30 July, Pilsen Municipality announced that tourists can now make use of an interactive audio-visual guide when exploring the Czech city."> <meta property="og:keywords" content=""> <meta property="og:url" content="https://www.themayor.eu/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537"> <meta property="og:image" content="https://www.themayor.eu/web/files/articles/8537/main_image/thumb_1200x630_pilsen-2.jpg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content=""> <meta name="twitter:creator" content=""> <meta name="twitter:image" content="https://www.themayor.eu/web/files/articles/8537/main_image/thumb_1200x630_pilsen-2.jpg"> <meta name="twitter:title" content="Pilsen enhances tourism with new audio-visual guide | TheMayor.EU"> <link rel="apple-touch-icon" sizes="57x57" href="/web/frontend/images/favicon/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/web/frontend/images/favicon/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/web/frontend/images/favicon/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/web/frontend/images/favicon/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/web/frontend/images/favicon/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/web/frontend/images/favicon/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/web/frontend/images/favicon/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/web/frontend/images/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/web/frontend/images/favicon/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/web/frontend/images/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/web/frontend/images/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/web/frontend/images/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/web/frontend/images/favicon/favicon-16x16.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/web/frontend/images/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <link rel="stylesheet" href="/web/frontend/css/main.css"> <script>
    document.documentElement.classList.remove('no-js');
    var _root = '/';
    var _public = '/web/';
    var xhr_url = '/en/xhr';
    // detect touch screen
    touchDetect = function () {
        return 'ontouchstart' in window || navigator.maxTouchPoints;
    };
    if (touchDetect() == true) {
        document.documentElement.classList.remove('non-touch');
        document.documentElement.classList.add('touch');
    } else {
        document.documentElement.classList.add('non-touch');
        document.documentElement.classList.remove('touch');
    }
    var sliderOptions = {
        slider1: {
            autoplay: {
                delay: 2000,
            },
            loop: true,
            slidesPerView: 1,
            spaceBetween: 1,
            breakpoints: {
                480: {
                    slidesPerView: 2
                },
                768: {
                    slidesPerView: 3
                },
                1200: {
                    slidesPerView: 4
                }
            }
        },
        slider2: {
            slidesPerView: 1,
            spaceBetween: 50,
            breakpoints: {
                640: {
                    slidesPerView: 2,
                    slidesPerGroup: 2
                }
            }
        },
        slider3: {
            slidesPerView: 1,
            spaceBetween: 20,
            breakpoints: {
                640: {
                    slidesPerView: 2,
                    slidesPerGroup: 2
                }
            }
        }
    };
</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)

; })(window,document,'script','dataLayer','GTM-T6C76B8');</script> <script src="https://www.google.com/recaptcha/api.js?render=6LejdtkZAAAAAMBOSQZ1ErBJhgnxj92o24c3vm9H"></script> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c56e6b7dcd7bbe0ac0e9bb698/3855c65620687e44826f107a0.js");</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6C76B8
" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="site js-site"> <header class="header"> <a href="/en" title="TheMayor.EU" class="main-logo"> <img src="/web/frontend/images/site-logo.svg" alt="TheMayor.EU logo" /> <span class="visuallyhidden">TheMayor.EU logo</span> </a> <div class="header__content"> <a href="/en/f/add-city" title="Get involved" class="button button--accent button--padding-icon-r button--width-header"> <span class="button__text">Get involved</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_5'></use> </svg> </a> <button type="button" class="button button--header-search js-menu-button js-trigger-focus" data-menu-id="search" data-focus-item-id="menu-search-input"> <span class="visuallyhidden">search button</span> <svg class="icon icon--24x24 icon--hidden-active"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_2"></use> </svg> <svg class="icon icon--24x24 icon--visible-active"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3"></use> </svg> </button> <nav class="header-nav"> <button type="button" class="header__resp-button header__resp-button--nav js-menu-button" data-menu-id="main_nav"> <span class="visuallyhidden">nav button</span> <svg class="icon icon--24x24 icon--hidden-active"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_8"></use> </svg> <svg class="icon icon--24x24 icon--visible-active"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3"></use> </svg> </button> <div class="header-nav__list-holder header__resp-dropdown js-menu-item" data-id="main_nav"> <ul class="header-nav__list megamenu js-megamenu"> <li class="header-nav__list-item"> <a href="/en/about-us" title="Аbout us " class="header-nav__link js-menu-button" data-menu-id="menu-item-0" >
                        Аbout us 
                    </a> <button type="button" class="megamenu__button megamenu__button--inline js-megamenu-button"> <span class="visuallyhidden">megamenu button</span> <svg class="icon icon--12x12"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_1"></use> </svg> </button> <ul class="header-nav__list"> <li class="header-nav__list-item"> <button type="button" class="megamenu__button js-megamenu-button"> <svg class="icon icon--rotate-180 icon--12x12"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_1"></use> </svg>
                                    Back
                                </button> </li> <li class="header-nav__list-item"> <a href="/en/about-us/what-we-do" title="What we do" class="header-nav__link">
                                        What we do
                                    </a> </li> <li class="header-nav__list-item"> <a href="/en/about-us/team" title="Team" class="header-nav__link">
                                        Team
                                    </a> </li> <li class="header-nav__list-item"> <a href="/en/about-us/partners" title="Partners" class="header-nav__link">
                                        Partners
                                    </a> </li> <li class="header-nav__list-item"> <a href="/en/about-us/contacts" title="Contacts" class="header-nav__link">
                                        Contacts
                                    </a> </li> </ul> </li> <li class="header-nav__list-item"> <a href="/en/a/category/growing-city" title="Growing City" class="header-nav__link js-menu-button" data-menu-id="menu-item-1" >
                        Growing City
                    </a> </li> <li class="header-nav__list-item"> <a href="/en/a/category/smart-city" title="Smart City" class="header-nav__link js-menu-button" data-menu-id="menu-item-2" >
                        Smart City
                    </a> </li> <li class="header-nav__list-item"> <a href="/en/a/category/green-city" title="Green City" class="header-nav__link js-menu-button" data-menu-id="menu-item-3" >
                        Green City
                    </a> </li> <li class="header-nav__list-item"> <a href="/en/a/category/social-city" title="Social City" class="header-nav__link js-menu-button" data-menu-id="menu-item-4" >
                        Social City
                    </a> </li> <li class="header-nav__list-item"> <a href="/en/a/category/new-european-bauhaus" title="New European Bauhaus" class="header-nav__link " data-menu-id="menu-item-5" >
                        New European Bauhaus
                    </a> </li> <li class="header-nav__list-item"> <a href="/en/a/category/interviews" title="Interviews" class="header-nav__link js-menu-button" data-menu-id="menu-item-6" >
                        Interviews
                    </a> </li> <li class="header-nav__list-item"> <a href="/en/european-projects" title="European projects" class="header-nav__link " data-menu-id="menu-item-7" >
                        European projects
                    </a> </li> </ul> </div> </nav> <div class="header-lang"> <button type="button" class="header__resp-button header__resp-button--lang js-menu-button" data-menu-id="lang"> <span class="header__resp-button-text">EN</span> </button> <div class="header-nav__list-holder header__resp-dropdown js-menu-item" data-id="lang"> <ul class="header-lang__list"> <li class="header-lang__list-item"> <a href="https://www.themayor.eu/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="en-US" class="header-lang__link is-active">
                                EN
                            </a> </li> <li class="header-lang__list-item"> <a href="https://www.themayor.eu/de/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="de-DE" class="header-lang__link ">
                                DE
                            </a> </li> <li class="header-lang__list-item"> <a href="https://www.themayor.eu/fr/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="fr-FR" class="header-lang__link ">
                                FR
                            </a> </li> </ul> </div> </div> </div> </header> <div class="menu js-menu"> <div class="menu__item menu__item--type-1 js-menu-item" data-id="menu-item-0"> <button type="button" class="menu__item-close js-menu-item-close"> <span class="visuallyhidden">menu close</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3'></use> </svg> </button> <div class="menu__item-content"> <div class="menu__item-wrapper"> <div class="menu__item-grid"> <a href="/en/about-us/what-we-do" title="What we do" class="menu__box"> <div class="menu__box-icon"> <svg class='icon icon--48x48'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-48x48_3'></use> </svg> </div> <div class="menu__box-content"> <h2 class="menu__box-title">What we do</h2> </div> </a> <a href="/en/about-us/team" title="Team" class="menu__box"> <div class="menu__box-icon"> <svg class='icon icon--48x48'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-48x48_1'></use> </svg> </div> <div class="menu__box-content"> <h2 class="menu__box-title">Team</h2> </div> </a> <a href="/en/about-us/partners" title="Partners" class="menu__box"> <div class="menu__box-icon"> <svg class='icon icon--48x48'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-48x48_2'></use> </svg> </div> <div class="menu__box-content"> <h2 class="menu__box-title">Partners</h2> </div> </a> <a href="/en/about-us/contacts" title="Contacts" class="menu__box"> <div class="menu__box-icon"> <svg class='icon icon--48x48'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-48x48_4'></use> </svg> </div> <div class="menu__box-content"> <h2 class="menu__box-title">Contacts</h2> </div> </a> </div> </div> </div> </div> <div class="menu__item menu__item--type-3 js-menu-item" data-id="menu-item-1"> <button type="button" class="menu__item-close js-menu-item-close"> <span class="visuallyhidden">menu close</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3'></use> </svg> </button> <div class="menu__item-content"> <div class="menu__item-wrapper"> <div class="menu__item-grid"> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Development</h2> <a href="/en/a/category/development" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8539/main_image/thumb_150x150_sheep-2641172-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Netherlands / Development / Energy efficiency
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation">
                                                    Rotterdam studies whether sheep wool is good for insulation
                                                </a> </h3> <p class="article__summary">This might prevent thousands of kilograms of useful material from going to waste every year</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 15:21:35" class="article-info__item-text">Aug  2, 2021 15:21</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/city-of-ypres-teams-up-with-skaters-to-redesign-the-skatepark-8526" title="City of Ypres teams up with skaters to redesign the skatepark" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8526/main_image/thumb_150x150_yassine-khalfalli.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Belgium / Ypres / Development / Education and Sport
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/city-of-ypres-teams-up-with-skaters-to-redesign-the-skatepark-8526" title="City of Ypres teams up with skaters to redesign the skatepark">
                                                    City of Ypres teams up with skaters to redesign the skatepark
                                                </a> </h3> <p class="article__summary">Marijn Verbruggen, the Olympic skateboarding coach for Belgium is one of the event’s organisers </p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-30 13:44:23" class="article-info__item-text">Jul 30, 2021 13:44</time> </div> </div> </div> </div> </div> </article> </div> </div> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Economy and Finance</h2> <a href="/en/a/category/economy-and-finance" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/rotterdam-with-preferential-loans-for-young-homebuyers-8527" title="Rotterdam with preferential loans for young homebuyers" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8527/main_image/thumb_150x150_view-rotterdam-city-erasmus-bridge.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Netherlands / Economy and Finance / Welfare and Health
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/rotterdam-with-preferential-loans-for-young-homebuyers-8527" title="Rotterdam with preferential loans for young homebuyers">
                                                    Rotterdam with preferential loans for young homebuyers
                                                </a> </h3> <p class="article__summary">Encouraging them to start living independently</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-30 13:59:25" class="article-info__item-text">Jul 30, 2021 13:59</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/polish-cities-fear-losing-billions-from-draft-tax-reform-8524" title="Polish cities fear losing billions from draft tax reform" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8524/main_image/thumb_150x150_krakow-5033428-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Poland / Gdansk / Krakow / Poznan / Warsaw / Economy and Finance / Politics and Reforms
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/polish-cities-fear-losing-billions-from-draft-tax-reform-8524" title="Polish cities fear losing billions from draft tax reform">
                                                    Polish cities fear losing billions from draft tax reform
                                                </a> </h3> <p class="article__summary">An online tool allows calculating how much exactly each city will lose under the proposed taxation system</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-30 10:30:12" class="article-info__item-text">Jul 30, 2021 10:30</time> </div> </div> </div> </div> </div> </article> </div> </div> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Politics and Reforms</h2> <a href="/en/a/category/politics-and-reforms" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/the-european-union-honours-the-roma-victims-of-the-holocaust-8538" title="The European Union honours the Roma victims of the Holocaust " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8538/main_image/thumb_150x150_bucharest-holocaust-memorial.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Romania / Politics and Reforms
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/the-european-union-honours-the-roma-victims-of-the-holocaust-8538" title="The European Union honours the Roma victims of the Holocaust ">
                                                    The European Union honours the Roma victims of the Holocaust 
                                                </a> </h3> <p class="article__summary">Around a quarter of the European Roma population were killed by the Nazi regime</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 14:35:25" class="article-info__item-text">Aug  2, 2021 14:35</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/berlin-takes-aggressive-steps-to-tackle-long-term-unemployment-8531" title="Berlin takes aggressive steps to tackle long-term unemployment " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8531/main_image/thumb_150x150_flo-karr.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Germany / Berlin / Politics and Reforms / Social City
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/berlin-takes-aggressive-steps-to-tackle-long-term-unemployment-8531" title="Berlin takes aggressive steps to tackle long-term unemployment ">
                                                    Berlin takes aggressive steps to tackle long-term unemployment 
                                                </a> </h3> <p class="article__summary">Senator Elke Breitbach announced the city’s new programme, offering 1,000 jobs to workers who were the hardest hit during the pandemic </p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-30 17:19:06" class="article-info__item-text">Jul 30, 2021 17:19</time> </div> </div> </div> </div> </div> </article> </div> </div> </div> </div> </div> </div> <div class="menu__item menu__item--type-3 js-menu-item" data-id="menu-item-2"> <button type="button" class="menu__item-close js-menu-item-close"> <span class="visuallyhidden">menu close</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3'></use> </svg> </button> <div class="menu__item-content"> <div class="menu__item-wrapper"> <div class="menu__item-grid"> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Innovation and Research</h2> <a href="/en/a/category/innovation-and-research" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8536/main_image/thumb_150x150_critical-tech-works-offices-in-porto.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Portugal / Porto  / Innovation and Research / Mobility
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future">
                                                    Porto proud to host company that works on cars of the future
                                                </a> </h3> <p class="article__summary">Turning the city into a hub of the high-tech automotive world</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 12:51:38" class="article-info__item-text">Aug  2, 2021 12:51</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/facebook-twitter-tik-tok-google-and-microsoft-renew-efforts-against-vaccine-disinformation-8523" title="Facebook, Twitter, TikTok, Google and Microsoft renew efforts against vaccine disinformation " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8523/main_image/thumb_150x150_obi-onyeador-screens-and-covid-news.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    France / Ireland / Italy / Poland /  Culture and Tourism / Innovation and Research
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/facebook-twitter-tik-tok-google-and-microsoft-renew-efforts-against-vaccine-disinformation-8523" title="Facebook, Twitter, TikTok, Google and Microsoft renew efforts against vaccine disinformation ">
                                                    Facebook, Twitter, TikTok, Google and Microsoft renew efforts against vaccine disinformation 
                                                </a> </h3> <p class="article__summary">The European Commission published their reports as part of the EU Disinformation Monitoring Programme</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-30 10:01:58" class="article-info__item-text">Jul 30, 2021 10:01</time> </div> </div> </div> </div> </div> </article> </div> </div> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Digital transformation</h2> <a href="/en/a/category/digital-transformation" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8537/main_image/thumb_150x150_pilsen-2.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Czechia / Plzen /  Culture and Tourism / Digital transformation
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide">
                                                    Pilsen enhances tourism with new audio-visual guide
                                                </a> </h3> <p class="article__summary">The SmartGuide mobile application will allow tourists to explore the city at their own pace</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 13:16:34" class="article-info__item-text">Aug  2, 2021 13:16</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/refresher-videos-for-healthcare-staff-only-at-hand-s-reach-in-guadalajara-8505" title="Refresher videos for healthcare staff only at hand’s reach in Guadalajara" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8505/main_image/thumb_150x150_guadalajara-qr-code-system.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Spain / Digital transformation / Education and Sport
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/refresher-videos-for-healthcare-staff-only-at-hand-s-reach-in-guadalajara-8505" title="Refresher videos for healthcare staff only at hand’s reach in Guadalajara">
                                                    Refresher videos for healthcare staff only at hand’s reach in Guadalajara
                                                </a> </h3> <p class="article__summary">These can be easily accessed by scanning a QR code</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-27 16:14:55" class="article-info__item-text">Jul 27, 2021 16:14</time> </div> </div> </div> </div> </div> </article> </div> </div> </div> </div> </div> </div> <div class="menu__item menu__item--type-3 js-menu-item" data-id="menu-item-3"> <button type="button" class="menu__item-close js-menu-item-close"> <span class="visuallyhidden">menu close</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3'></use> </svg> </button> <div class="menu__item-content"> <div class="menu__item-wrapper"> <div class="menu__item-grid"> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Energy efficiency</h2> <a href="/en/a/category/energy-efficiency" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/greek-pm-urges-residents-to-reduce-energy-consumption-during-heatwave-8541" title="Greek PM urges residents to reduce energy consumption during heatwave" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8541/main_image/thumb_150x150_greece-heatwave.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Greece / Energy efficiency
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/greek-pm-urges-residents-to-reduce-energy-consumption-during-heatwave-8541" title="Greek PM urges residents to reduce energy consumption during heatwave">
                                                    Greek PM urges residents to reduce energy consumption during heatwave
                                                </a> </h3> <p class="article__summary">The country is experiencing its highest temperatures since 1987</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 16:38:48" class="article-info__item-text">Aug  2, 2021 16:38</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8539/main_image/thumb_150x150_sheep-2641172-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Netherlands / Development / Energy efficiency
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation">
                                                    Rotterdam studies whether sheep wool is good for insulation
                                                </a> </h3> <p class="article__summary">This might prevent thousands of kilograms of useful material from going to waste every year</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 15:21:35" class="article-info__item-text">Aug  2, 2021 15:21</time> </div> </div> </div> </div> </div> </article> </div> </div> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Mobility</h2> <a href="/en/a/category/mobility" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8536/main_image/thumb_150x150_critical-tech-works-offices-in-porto.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Portugal / Porto  / Innovation and Research / Mobility
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future">
                                                    Porto proud to host company that works on cars of the future
                                                </a> </h3> <p class="article__summary">Turning the city into a hub of the high-tech automotive world</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 12:51:38" class="article-info__item-text">Aug  2, 2021 12:51</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/how-do-vehicles-on-the-isle-of-sant-erasmo-undergo-annual-inspection-8532" title="How do vehicles on the isle of Sant’ Erasmo undergo annual inspection?" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8532/main_image/thumb_150x150_sant-erasmo.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Italy / Venice  / Mobility
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/how-do-vehicles-on-the-isle-of-sant-erasmo-undergo-annual-inspection-8532" title="How do vehicles on the isle of Sant’ Erasmo undergo annual inspection?">
                                                    How do vehicles on the isle of Sant’ Erasmo undergo annual inspection?
                                                </a> </h3> <p class="article__summary">The Venetian municipality has organized a short ferry trip for that</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-30 17:39:45" class="article-info__item-text">Jul 30, 2021 17:39</time> </div> </div> </div> </div> </div> </article> </div> </div> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Public Spaces</h2> <a href="/en/a/category/public-spaces" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/ljubljana-landmarks-inscribed-on-unesco-s-world-heritage-list-8519" title="Ljubljana landmarks inscribed on UNESCO’s World Heritage list" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8519/main_image/thumb_150x150_national-library-ljubljana-2010.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Slovenia / Ljubljana /  Culture and Tourism / Public Spaces
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/ljubljana-landmarks-inscribed-on-unesco-s-world-heritage-list-8519" title="Ljubljana landmarks inscribed on UNESCO’s World Heritage list">
                                                    Ljubljana landmarks inscribed on UNESCO’s World Heritage list
                                                </a> </h3> <p class="article__summary">Slovenia has now five sites on the World Heritage list along with four on the tentative list waiting for inclusion</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-29 14:26:54" class="article-info__item-text">Jul 29, 2021 14:26</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/dispersed-music-festival-unites-vilnius-residents-8508" title="Dispersed music festival unites Vilnius residents" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8508/main_image/thumb_150x150_vilnius-open-music-hall-foto-saulius-ziura.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Lithuania / Vilnius /  Culture and Tourism / Public Spaces
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/dispersed-music-festival-unites-vilnius-residents-8508" title="Dispersed music festival unites Vilnius residents">
                                                    Dispersed music festival unites Vilnius residents
                                                </a> </h3> <p class="article__summary">"Vilnius - Open Music Hall" has been spread out for three days on 7 stages across the city </p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-28 11:09:01" class="article-info__item-text">Jul 28, 2021 11:09</time> </div> </div> </div> </div> </div> </article> </div> </div> </div> </div> </div> </div> <div class="menu__item menu__item--type-3 js-menu-item" data-id="menu-item-4"> <button type="button" class="menu__item-close js-menu-item-close"> <span class="visuallyhidden">menu close</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3'></use> </svg> </button> <div class="menu__item-content"> <div class="menu__item-wrapper"> <div class="menu__item-grid"> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading"> Culture and Tourism</h2> <a href="/en/a/category/culture-and-tourism" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8540/main_image/thumb_150x150_aqua-copenhagen-2021.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Denmark / Sweden / Copenhagen /  Culture and Tourism / Education and Sport
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride">
                                                    Copenhagen and Malmö join hands across the straight – this time for World Pride
                                                </a> </h3> <p class="article__summary">This is the first time the world’s largest LGBTQ+ event will take place in Scandinavia and in two cities</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 16:11:21" class="article-info__item-text">Aug  2, 2021 16:11</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8537/main_image/thumb_150x150_pilsen-2.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Czechia / Plzen /  Culture and Tourism / Digital transformation
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide">
                                                    Pilsen enhances tourism with new audio-visual guide
                                                </a> </h3> <p class="article__summary">The SmartGuide mobile application will allow tourists to explore the city at their own pace</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 13:16:34" class="article-info__item-text">Aug  2, 2021 13:16</time> </div> </div> </div> </div> </div> </article> </div> </div> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Education and Sport</h2> <a href="/en/a/category/education-and-sport" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8540/main_image/thumb_150x150_aqua-copenhagen-2021.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Denmark / Sweden / Copenhagen /  Culture and Tourism / Education and Sport
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride">
                                                    Copenhagen and Malmö join hands across the straight – this time for World Pride
                                                </a> </h3> <p class="article__summary">This is the first time the world’s largest LGBTQ+ event will take place in Scandinavia and in two cities</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 16:11:21" class="article-info__item-text">Aug  2, 2021 16:11</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/school-starts-today-in-mecklenburg-western-pomerania-with-new-covid-guidelines-8535" title="School starts today in Mecklenburg-Western Pomerania with new Covid guidelines" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8535/main_image/thumb_150x150_student-5520411-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Germany / Education and Sport / Welfare and Health
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/school-starts-today-in-mecklenburg-western-pomerania-with-new-covid-guidelines-8535" title="School starts today in Mecklenburg-Western Pomerania with new Covid guidelines">
                                                    School starts today in Mecklenburg-Western Pomerania with new Covid guidelines
                                                </a> </h3> <p class="article__summary">These measures are supposed to prevent mass quarantine and school closure</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 12:06:38" class="article-info__item-text">Aug  2, 2021 12:06</time> </div> </div> </div> </div> </div> </article> </div> </div> <div class="menu-block"> <header class="menu-block__header"> <h2 class="menu-block__heading">Welfare and Health</h2> <a href="/en/a/category/welfare-and-health" class="button button--simple">
                                    See all
                                </a> </header> <div class="menu-block__grid"> <article class="article article--type-5"> <a href="/en/a/view/tallinn-trials-vaccine-ambulances-8542" title="Tallinn trials vaccine ambulances " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8542/main_image/thumb_150x150_tallinn-vaccination-ambulance.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Estonia / Tallinn / Welfare and Health
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/tallinn-trials-vaccine-ambulances-8542" title="Tallinn trials vaccine ambulances ">
                                                    Tallinn trials vaccine ambulances 
                                                </a> </h3> <p class="article__summary">Estonia reintroduces masks in public transport, drastically reduces participation in events without infection control</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 16:48:09" class="article-info__item-text">Aug  2, 2021 16:48</time> </div> </div> </div> </div> </div> </article> <article class="article article--type-5"> <a href="/en/a/view/school-starts-today-in-mecklenburg-western-pomerania-with-new-covid-guidelines-8535" title="School starts today in Mecklenburg-Western Pomerania with new Covid guidelines" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8535/main_image/thumb_150x150_student-5520411-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                                    Germany / Education and Sport / Welfare and Health
                                                </span> <h3 class="article__heading"> <a href="/en/a/view/school-starts-today-in-mecklenburg-western-pomerania-with-new-covid-guidelines-8535" title="School starts today in Mecklenburg-Western Pomerania with new Covid guidelines">
                                                    School starts today in Mecklenburg-Western Pomerania with new Covid guidelines
                                                </a> </h3> <p class="article__summary">These measures are supposed to prevent mass quarantine and school closure</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 12:06:38" class="article-info__item-text">Aug  2, 2021 12:06</time> </div> </div> </div> </div> </div> </article> </div> </div> </div> </div> </div> </div> <div class="menu__item menu__item--type-2 js-menu-item" data-id="menu-item-6"> <button type="button" class="menu__item-close js-menu-item-close"> <span class="visuallyhidden">menu close</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3'></use> </svg> </button> <div class="menu__item-content"> <div class="menu__item-wrapper"> <div class="menu__item-grid"> <article class="article article--type-6"> <a href="/en/a/view/ole-christensen-it-is-so-important-to-listen-to-locals-and-involve-them-in-decision-making-8482" title="Ole Christensen: It is so important to listen to locals and involve them in decision-making" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8482/main_image/thumb_150x150_ole-bondo-christensen.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Denmark / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/ole-christensen-it-is-so-important-to-listen-to-locals-and-involve-them-in-decision-making-8482" title="Ole Christensen: It is so important to listen to locals and involve them in decision-making">
                                        Ole Christensen: It is so important to listen to locals and involve them in decision-making
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-27 10:30:00" class="article-info__item-text">Jul 27, 2021 10:30</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="Svilena Iotkovska" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/carlos-gonz-lez-we-are-now-working-to-become-the-european-green-capital-in-2030-8368" title="Carlos González: We are now working to become the European Green Capital in 2030" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8368/main_image/thumb_150x150_carlos-gonz-lez-3.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Spain / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/carlos-gonz-lez-we-are-now-working-to-become-the-european-green-capital-in-2030-8368" title="Carlos González: We are now working to become the European Green Capital in 2030">
                                        Carlos González: We are now working to become the European Green Capital in 2030
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-07 13:02:41" class="article-info__item-text">Jul  7, 2021 13:02</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="Tzvetozar Vincent Iolov" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/commissioner-gabriel-we-need-increased-citizen-involvement-in-the-whole-cycle-of-policy-making-8318" title="Commissioner Gabriel: We need increased citizen involvement in the whole cycle of policy making" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8318/main_image/thumb_150x150_ri-days-2021-gabriel.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/commissioner-gabriel-we-need-increased-citizen-involvement-in-the-whole-cycle-of-policy-making-8318" title="Commissioner Gabriel: We need increased citizen involvement in the whole cycle of policy making">
                                        Commissioner Gabriel: We need increased citizen involvement in the whole cycle of policy making
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-07-01 10:40:21" class="article-info__item-text">Jul  1, 2021 10:40</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/aseniya-dimitrova-8" title="Aseniya Dimitrova" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Aseniya Dimitrova</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/an-bal-v-zquez-demographic-ageing-is-an-immediate-challenge-and-it-forces-us-to-adapt-our-town-8241" title="Aníbal Vázquez: Demographic ageing is an immediate challenge, and it forces us to adapt our town" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8241/main_image/thumb_150x150_mieres-mayor.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Spain / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/an-bal-v-zquez-demographic-ageing-is-an-immediate-challenge-and-it-forces-us-to-adapt-our-town-8241" title="Aníbal Vázquez: Demographic ageing is an immediate challenge, and it forces us to adapt our town">
                                        Aníbal Vázquez: Demographic ageing is an immediate challenge, and it forces us to adapt our town
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-06-30 12:13:49" class="article-info__item-text">Jun 30, 2021 12:13</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="Tzvetozar Vincent Iolov" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/ulla-vestergaard-thisted-has-one-of-the-largest-shares-of-renewable-energy-production-in-denmark-8228" title="Ulla Vestergaard: Thisted has one of the largest shares of renewable energy production in Denmark" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8228/main_image/thumb_150x150_ulla-vestergaard.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Denmark / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/ulla-vestergaard-thisted-has-one-of-the-largest-shares-of-renewable-energy-production-in-denmark-8228" title="Ulla Vestergaard: Thisted has one of the largest shares of renewable energy production in Denmark">
                                        Ulla Vestergaard: Thisted has one of the largest shares of renewable energy production in Denmark
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-06-29 10:30:00" class="article-info__item-text">Jun 29, 2021 10:30</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="Svilena Iotkovska" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/marcus-schober-trying-to-improve-my-hometown-to-me-it-doesn-t-get-much-better-8278" title="Marcus Schober: Trying to improve my hometown? To me, it doesn’t get much better." class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8278/main_image/thumb_150x150_marcus-schober.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Austria / Vienna / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/marcus-schober-trying-to-improve-my-hometown-to-me-it-doesn-t-get-much-better-8278" title="Marcus Schober: Trying to improve my hometown? To me, it doesn’t get much better.">
                                        Marcus Schober: Trying to improve my hometown? To me, it doesn’t get much better.
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-06-28 11:30:00" class="article-info__item-text">Jun 28, 2021 11:30</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="Denis Balgaranov" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/emil-boc-cluj-is-a-city-that-discovered-the-power-of-togetherness-8237" title="Emil Boc: Cluj is a city that discovered the power of 'togetherness’" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8237/main_image/thumb_150x150_mayor-emil-boc-2021.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Romania / Cluj-Napoca  / Green City / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/emil-boc-cluj-is-a-city-that-discovered-the-power-of-togetherness-8237" title="Emil Boc: Cluj is a city that discovered the power of 'togetherness’">
                                        Emil Boc: Cluj is a city that discovered the power of 'togetherness’
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-06-22 16:43:05" class="article-info__item-text">Jun 22, 2021 16:43</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="Denis Balgaranov" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/constanze-bannholzer-efficient-freight-rail-transport-is-the-key-for-an-economically-competitive-europe-8229" title="Constanze Bannholzer: Efficient freight rail transport is the key for an economically competitive Europe" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8229/main_image/thumb_150x150_foto-bannholzer-portrait.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Austria / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/constanze-bannholzer-efficient-freight-rail-transport-is-the-key-for-an-economically-competitive-europe-8229" title="Constanze Bannholzer: Efficient freight rail transport is the key for an economically competitive Europe">
                                        Constanze Bannholzer: Efficient freight rail transport is the key for an economically competitive Europe
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-06-22 12:09:28" class="article-info__item-text">Jun 22, 2021 12:09</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="Denis Balgaranov" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/jean-eric-paquet-now-more-than-ever-we-need-eu-research-and-innovation-to-help-ensure-a-sustainable-future-8224" title="Jean-Eric Paquet: Now more than ever, we need EU research and innovation to help ensure a sustainable future" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8224/main_image/thumb_150x150_j-e-paquet.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Innovation and Research / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/jean-eric-paquet-now-more-than-ever-we-need-eu-research-and-innovation-to-help-ensure-a-sustainable-future-8224" title="Jean-Eric Paquet: Now more than ever, we need EU research and innovation to help ensure a sustainable future">
                                        Jean-Eric Paquet: Now more than ever, we need EU research and innovation to help ensure a sustainable future
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-06-22 10:30:00" class="article-info__item-text">Jun 22, 2021 10:30</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/aseniya-dimitrova-8" title="Aseniya Dimitrova" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Aseniya Dimitrova</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/hans-bruyninckx-people-want-a-place-to-live-that-can-protect-them-from-the-inevitable-impacts-of-climate-change-8221" title="Hans Bruyninckx: People want a place to live that can protect them from the inevitable impacts of climate change" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8221/main_image/thumb_150x150_hans-bruyninckx.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
                                        Innovation and Research / Interviews
                                    </span> <h3 class="article__heading"> <a href="/en/a/view/hans-bruyninckx-people-want-a-place-to-live-that-can-protect-them-from-the-inevitable-impacts-of-climate-change-8221" title="Hans Bruyninckx: People want a place to live that can protect them from the inevitable impacts of climate change">
                                        Hans Bruyninckx: People want a place to live that can protect them from the inevitable impacts of climate change
                                    </a> </h3> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-06-21 14:37:51" class="article-info__item-text">Jun 21, 2021 14:37</time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="Tzvetozar Vincent Iolov" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> </div> </div> </div> </div> <div class="menu__item menu__item--search js-menu-item" data-id="search"> <button type="button" class="menu__item-close js-menu-item-close"> <span class="visuallyhidden">Search</span> <svg class='icon icon--24x24'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3'></use> </svg> </button> <form action="/en/search" method="GET" class="site-form menu__form"> <h2 class="site-form__legend site-form__legend--font-s">Search</h2> <div class="autocomplete js-autocomplete" data-url="/web/frontend/files//autocomplete.json"> <div class="site-form__grid site-form__grid--8"> <div class="site-form__group"> <label for="menu-search" class="visuallyhidden">Search input</label> <input type="text" id="menu-search" name="query" class="site-form__input site-form__input--menu-search js-autocomplete-input js-focus-item" autocomplete="off" data-id="menu-search-input"> </div> <button type="submit" class="button button--menu-search"> <span class="visuallyhidden">menu search submit</span> <svg class="icon"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_2"></use> </svg> </button> </div> </div> </form> </div> </div> <div class="main-wrapper"> <div class="main-container"> <main class="main-content"> <div class="wrapper"> <div class="main-grid main-grid--aside"> <div class="main-grid__item"> <div class="breadcrumbs"> <div class="breadcrumbs__item"> <a href="/en" title="Home" class="breadcrumbs__link"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_4"></use> </svg> <span class="visuallyhidden">Home</span> </a> </div> <div class="breadcrumbs__item"> <h1 class="breadcrumbs__title"> <span class="breadcrumbs__title-text">Pilsen enhances tourism with new audio-visual guide</span> </h1> </div> </div> <div class="main-grid"> <article class="inner-article inner-article--news"> <aside class="inner-article__aside"> <header class="inner-article__aside-header"> <ul class="lang-nav lang-nav--inner-article"> <li class="lang-nav__item"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537?trans=en-US" class="lang-nav__link  is-active">
                                                en 
                                            </a> </li> </ul> <nav class="inner-article-nav"> <ul class="inner-article-nav__list"> <li class="inner-article-nav__list-item"> <a href="/en/czechia" title="Czechia" class="inner-article-nav__link">Czechia</a> </li> <li class="inner-article-nav__list-item"> <a href="/en/czechia/plzen" title="Plzen" class="inner-article-nav__link">Plzen</a> </li> <li class="inner-article-nav__list-item"> <a href="/en/a/category/culture-and-tourism" title=" Culture and Tourism" class="inner-article-nav__link"> Culture and Tourism</a> </li> <li class="inner-article-nav__list-item"> <a href="/en/a/category/digital-transformation" title="Digital transformation" class="inner-article-nav__link">Digital transformation</a> </li> </ul> </nav> </header> <ul class="inner-article__list"> <li class="inner-article__list-item"> <a href="javascript:;" onclick="add_clap(8537);" class="inner-article__vote"> <svg class="icon icon--32x32"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-48x48_5"></use> </svg> <span class="inner-article__vote-value article_8537">--</span> </a> </li> <li class="inner-article__list-item"> <div class="inner-article__share"> <span class="inner-article__share-label">Share: </span> <div class="inner-article__share-grid-holder"> <div class="inner-article__share-grid"> <div class="inner-article__share-grid-item"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.themayor.eu/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="facebook" class="inner-article__share-item"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-18x18_4"></use> </svg> <span class="visuallyhidden">facebook</span> </a> </div> <div class="inner-article__share-grid-item"> <a target="_blank" href="https://twitter.com/home?status=https://www.themayor.eu/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="twitter" class="inner-article__share-item"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-18x18_5"></use> </svg> <span class="visuallyhidden">twitter</span> </a> </div> <div class="inner-article__share-grid-item"> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.themayor.eu/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="linkedin" class="inner-article__share-item"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-18x18_6"></use> </svg> <span class="visuallyhidden">linkedin</span> </a> </div> </div> </div> </div> </li> </ul> </aside> <div class="inner-article__content"> <header class="inner-article__header"> <div class="inner-article__media"> <a href="javascript:;" title="Gallery" class="inner-article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8537/main_image/thumb_1024x663_pilsen-2.jpg" class="lazyload"> <div class="inner-article__img-overlay"> </div> </a> <p class="inner-article__media-source">
                     
                        Plzeň, Czechia                                                        </p> </div> <div class="inner-article__wrapper"> <div class="article-info article-info--inner"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--16x16'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_6'></use> </svg> </i> <span class="article-info__item-text">2 min read</span> </div> </div> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--16x16'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2'></use> </svg> </i> <time datetime="2021-08-02 13:16:34" class="article-info__item-text">
                    2021-08-02 13:16:34
                    <span class="article-info__item-note">
                                                    (Last edit 2021-08-02 14:01:37)
                                            </span> </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--16x16'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3'></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> <h2 class="inner-article__heading inner-article__heading--lg">Pilsen enhances tourism with new audio-visual guide</h2> </div> </header> <div class="inner-article__wrapper"> <div id="responsiveVoice-article_id-8537" class="text"> <div style="display: none;">Pilsen enhances tourism with new audio-visual guide</div> <p style="font-style: italic;">The SmartGuide mobile application will allow tourists to explore the city at their own pace</p> <p style="text-align: justify;">On Friday 30 July, Pilsen Municipality announced that tourists can now make use of an interactive audio-visual guide when exploring the Czech city. More specifically, the company SmartGuide and the municipal contributory organisation Pilsen - TURISMUS have collaborated to create <strong>a virtual guide with over 40 points of interest and 5 thematic routes. &nbsp;</strong></p> <h2 style="text-align: justify;">Focusing on Pilsen&rsquo;s rich history</h2> <p style="text-align: justify;">Tourists can learn about the history of the city using the SmartGuide mobile application. Taking a case in point, &ldquo;The Best of Pilsen&rdquo; is one of the 5 thematic routes which reportedly explores Pilsen&rsquo;s history, from its inception to the present day. Taking this further, it narrates and recounts how Pilsen grew and developed over time, eventually earning the European Capital of Culture 2015 title.</p> <p style="text-align: justify;">With the use of GPS, the mobile application can detect where the user is located and offer information based on their whereabouts. What is more, it can further alert them to nearby landmarks and guide them to other points of interest.</p> <h2 style="text-align: justify;">What are the advantages of SmartGuide?</h2> <p style="text-align: justify;">According to the Municipality of Pilsen, travellers can download the virtual guide while they have access to the internet and then <strong>use it offline</strong>. In other words, they can make full use of the features of SmartGuide while <strong>saving their mobile data</strong>. This can be especially beneficial for foreign tourists who do not have local SIM cards.</p> <p style="text-align: justify;">One of the main advantages of SmartGuide is that it <strong>gives tourists the freedom to explore the city at their own pace</strong>. Therefore, it is ideal for individuals who dislike travelling in large groups or following live tour guides.</p> <p style="text-align: justify;">Beyond this, the mobile application <strong>sends users push notifications</strong> to alert them when there are special events, exhibitions, etc. Thus, it ultimately enhances their journey by bringing their attention to things they may have otherwise missed.</p> </div> <div class="subscription"> <form action="" method="POST" id="newsletter-articles" class="site-form"> <input name="CSRFtoken" type="hidden" value="0e04cb87cea0506354299310e34be521"> <div class="site-form__message newsletter-msg-result" style="margin-top:0; padding-left:0; display:none;"> <span class="site-form__error" style="display:block;width:100%;"></span> <span class="site-form__message-text" style="display:block;width:100%;"></span> </div> <h3 class="site-form__legend site-form__legend--font-s site-form__legend--margin-s">Newsletter</h3> <div class="site-form__grid site-form__grid--5"> <div class="site-form__group"> <label for="subscription-email" class="site-form__label visuallyhidden">Your e-mail</label> <div class="site-form__group"> <input type="email" id="subscription-email" name="newsletter_email_article" class="site-form__input site-form__input--thicker site-form__input--padded" placeholder="Your e-mail"> </div> </div> <input type="hidden" name="recaptchaResponse" id="recaptchaResponse_newsletter_article"> <button type="submit" class="submit-newsletter button button--width-130"> <span class="button__text forms-submit-txt">Submit</span> <span class="button__text forms-loading-txt" style="display: none;">Loading</span> </button> </div> </form> </div> <a href="javascript:;" onClick="window.history.back();" title="Back" class="button button--outline button--width-100"> <span class="button__text">Back</span> </a> </div> </div> </article> <div class="main-grid__item"> <div class="heading-grid heading-margin-l"> <h2 class="heading">Growing City</h2> <a href="/en/a/category/growing-city" title="" class="button button--reversed button--padding-s button--font-s"> <span class="button__text">All</span> </a> </div> <div class="article-grid"> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/petition-calls-for-dropping-luxembourgish-as-requirement-for-citizenship-8543?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/petition-calls-for-dropping-luxembourgish-as-requirement-for-citizenship-8543" title="Petition calls for dropping Luxembourgish as requirement for citizenship " class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8543/main_image/thumb_0x200_lynn-peiffer-unsplash.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Luxembourg / Politics and Reforms
</span> <h3 class="article__heading"> <a href="/en/a/view/petition-calls-for-dropping-luxembourgish-as-requirement-for-citizenship-8543" title="Petition calls for dropping Luxembourgish as requirement for citizenship ">Petition calls for dropping Luxembourgish as requirement for citizenship </a> </h3> <p class="article__summary">Seeing as the country has two other official languages - French and German - this should be reflected in the citizenship application</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 17:10:21" class="article-info__item-text"> 
                    Aug 02, 2021 17:10
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8539/main_image/thumb_0x200_sheep-2641172-1920.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Netherlands / Development / Energy efficiency
</span> <h3 class="article__heading"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation">Rotterdam studies whether sheep wool is good for insulation</a> </h3> <p class="article__summary">This might prevent thousands of kilograms of useful material from going to waste every year</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 15:21:35" class="article-info__item-text"> 
                    Aug 02, 2021 15:21
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/aseniya-dimitrova-8" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Aseniya Dimitrova</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/the-european-union-honours-the-roma-victims-of-the-holocaust-8538?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/the-european-union-honours-the-roma-victims-of-the-holocaust-8538" title="The European Union honours the Roma victims of the Holocaust " class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8538/main_image/thumb_0x200_bucharest-holocaust-memorial.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Romania / Politics and Reforms
</span> <h3 class="article__heading"> <a href="/en/a/view/the-european-union-honours-the-roma-victims-of-the-holocaust-8538" title="The European Union honours the Roma victims of the Holocaust ">The European Union honours the Roma victims of the Holocaust </a> </h3> <p class="article__summary">Around a quarter of the European Roma population were killed by the Nazi regime</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 14:35:25" class="article-info__item-text"> 
                    Aug 02, 2021 14:35
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> </article> </div> </div><div class="main-grid__item"> <div class="heading-grid heading-margin-l"> <h2 class="heading">Smart City</h2> <a href="/en/a/category/smart-city" title="" class="button button--reversed button--padding-s button--font-s"> <span class="button__text">All</span> </a> </div> <div class="article-grid"> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8537/main_image/thumb_0x200_pilsen-2.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Czechia / Plzen /  Culture and Tourism / Digital transformation
</span> <h3 class="article__heading"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide">Pilsen enhances tourism with new audio-visual guide</a> </h3> <p class="article__summary">The SmartGuide mobile application will allow tourists to explore the city at their own pace</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 13:16:34" class="article-info__item-text"> 
                    Aug 02, 2021 13:16
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8536/main_image/thumb_0x200_critical-tech-works-offices-in-porto.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Portugal / Porto  / Innovation and Research / Mobility
</span> <h3 class="article__heading"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future">Porto proud to host company that works on cars of the future</a> </h3> <p class="article__summary">Turning the city into a hub of the high-tech automotive world</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 12:51:38" class="article-info__item-text"> 
                    Aug 02, 2021 12:51
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/facebook-twitter-tik-tok-google-and-microsoft-renew-efforts-against-vaccine-disinformation-8523?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/facebook-twitter-tik-tok-google-and-microsoft-renew-efforts-against-vaccine-disinformation-8523" title="Facebook, Twitter, TikTok, Google and Microsoft renew efforts against vaccine disinformation " class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8523/main_image/thumb_0x200_obi-onyeador-screens-and-covid-news.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    France / Ireland / Italy / Poland /  Culture and Tourism / Innovation and Research
</span> <h3 class="article__heading"> <a href="/en/a/view/facebook-twitter-tik-tok-google-and-microsoft-renew-efforts-against-vaccine-disinformation-8523" title="Facebook, Twitter, TikTok, Google and Microsoft renew efforts against vaccine disinformation ">Facebook, Twitter, TikTok, Google and Microsoft renew efforts against vaccine disinformation </a> </h3> <p class="article__summary">The European Commission published their reports as part of the EU Disinformation Monitoring Programme</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-30 10:01:58" class="article-info__item-text"> 
                    Jul 30, 2021 10:01
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> </article> </div> </div><div class="main-grid__item"> <div class="heading-grid heading-margin-l"> <h2 class="heading">Green City</h2> <a href="/en/a/category/green-city" title="" class="button button--reversed button--padding-s button--font-s"> <span class="button__text">All</span> </a> </div> <div class="article-grid"> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/greek-pm-urges-residents-to-reduce-energy-consumption-during-heatwave-8541?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/greek-pm-urges-residents-to-reduce-energy-consumption-during-heatwave-8541" title="Greek PM urges residents to reduce energy consumption during heatwave" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8541/main_image/thumb_0x200_greece-heatwave.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Greece / Energy efficiency
</span> <h3 class="article__heading"> <a href="/en/a/view/greek-pm-urges-residents-to-reduce-energy-consumption-during-heatwave-8541" title="Greek PM urges residents to reduce energy consumption during heatwave">Greek PM urges residents to reduce energy consumption during heatwave</a> </h3> <p class="article__summary">The country is experiencing its highest temperatures since 1987</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 16:38:48" class="article-info__item-text"> 
                    Aug 02, 2021 16:38
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8539/main_image/thumb_0x200_sheep-2641172-1920.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Netherlands / Development / Energy efficiency
</span> <h3 class="article__heading"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation">Rotterdam studies whether sheep wool is good for insulation</a> </h3> <p class="article__summary">This might prevent thousands of kilograms of useful material from going to waste every year</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 15:21:35" class="article-info__item-text"> 
                    Aug 02, 2021 15:21
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/aseniya-dimitrova-8" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Aseniya Dimitrova</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8536/main_image/thumb_0x200_critical-tech-works-offices-in-porto.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Portugal / Porto  / Innovation and Research / Mobility
</span> <h3 class="article__heading"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future">Porto proud to host company that works on cars of the future</a> </h3> <p class="article__summary">Turning the city into a hub of the high-tech automotive world</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 12:51:38" class="article-info__item-text"> 
                    Aug 02, 2021 12:51
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> </div> </div><div class="main-grid__item"> <div class="heading-grid heading-margin-l"> <h2 class="heading">Social City</h2> <a href="/en/a/category/social-city" title="" class="button button--reversed button--padding-s button--font-s"> <span class="button__text">All</span> </a> </div> <div class="article-grid"> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/tallinn-trials-vaccine-ambulances-8542?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/tallinn-trials-vaccine-ambulances-8542" title="Tallinn trials vaccine ambulances " class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8542/main_image/thumb_0x200_tallinn-vaccination-ambulance.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Estonia / Tallinn / Welfare and Health
</span> <h3 class="article__heading"> <a href="/en/a/view/tallinn-trials-vaccine-ambulances-8542" title="Tallinn trials vaccine ambulances ">Tallinn trials vaccine ambulances </a> </h3> <p class="article__summary">Estonia reintroduces masks in public transport, drastically reduces participation in events without infection control</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 16:48:09" class="article-info__item-text"> 
                    Aug 02, 2021 16:48
                </time> </div> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8540/main_image/thumb_0x200_aqua-copenhagen-2021.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Denmark / Sweden / Copenhagen /  Culture and Tourism / Education and Sport
</span> <h3 class="article__heading"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride">Copenhagen and Malmö join hands across the straight – this time for World Pride</a> </h3> <p class="article__summary">This is the first time the world’s largest LGBTQ+ event will take place in Scandinavia and in two cities</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 16:11:21" class="article-info__item-text"> 
                    Aug 02, 2021 16:11
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8537/main_image/thumb_0x200_pilsen-2.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Czechia / Plzen /  Culture and Tourism / Digital transformation
</span> <h3 class="article__heading"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide">Pilsen enhances tourism with new audio-visual guide</a> </h3> <p class="article__summary">The SmartGuide mobile application will allow tourists to explore the city at their own pace</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 13:16:34" class="article-info__item-text"> 
                    Aug 02, 2021 13:16
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> </article> </div> </div><div class="main-grid__item"> <div class="heading-grid heading-margin-l"> <h2 class="heading">New European Bauhaus</h2> <a href="/en/a/category/new-european-bauhaus" title="" class="button button--reversed button--padding-s button--font-s"> <span class="button__text">All</span> </a> </div> <div class="article-grid"> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/new-european-bauhaus-starts-taking-roots-in-spain-8346?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/new-european-bauhaus-starts-taking-roots-in-spain-8346?trans=es-ES" title="es" class="resp-nav__link lang-nav__link  js-resp-nav__link">
                        es 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/new-european-bauhaus-starts-taking-roots-in-spain-8346" title="New European Bauhaus starts taking roots in Spain" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8346/main_image/thumb_0x200_bauhaus2.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Spain / Madrid / New European Bauhaus
</span> <h3 class="article__heading"> <a href="/en/a/view/new-european-bauhaus-starts-taking-roots-in-spain-8346" title="New European Bauhaus starts taking roots in Spain">New European Bauhaus starts taking roots in Spain</a> </h3> <p class="article__summary">An event to present the new initiative took place in the capital Madrid</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-05 13:17:24" class="article-info__item-text"> 
                    Jul 05, 2021 13:17
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/the-salt-house-in-latvia-an-example-that-integrates-the-new-european-bauhaus-values-8323?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/the-salt-house-in-latvia-an-example-that-integrates-the-new-european-bauhaus-values-8323" title="The Salt House in Latvia: an example that integrates the New European Bauhaus’ values" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8323/main_image/thumb_0x200_salt-house-latvia.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Latvia / New European Bauhaus
</span> <h3 class="article__heading"> <a href="/en/a/view/the-salt-house-in-latvia-an-example-that-integrates-the-new-european-bauhaus-values-8323" title="The Salt House in Latvia: an example that integrates the New European Bauhaus’ values">The Salt House in Latvia: an example that integrates the New European Bauhaus’ values</a> </h3> <p class="article__summary">This showcases architecture that harmonizes with nature</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-01 13:53:17" class="article-info__item-text"> 
                    Jul 01, 2021 13:53
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-2"> <header class="article__header"> <nav class="resp-nav js-resp-nav"> <div class="resp-nav__holder js-resp-nav__holder"> <ul class="resp-nav__list lang-nav lang-nav--article js-resp-nav__list"> <li class="resp-nav__list-item lang-nav__item js-resp-nav__item"> <a href="/en/a/view/new-european-bauhaus-panel-discussion-underlined-vulnerability-theme-8259?trans=en-US" title="en" class="resp-nav__link lang-nav__link is-active js-resp-nav__link">
                        en 
                    </a> </li> </ul> </div> </nav> <a href="/en/a/view/new-european-bauhaus-panel-discussion-underlined-vulnerability-theme-8259" title="New European Bauhaus panel discussion underlined vulnerability theme" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8259/main_image/thumb_0x200_neb-rn-i-session.jpg" class="lazyload"> </a> </header> <div class="article__content"> <span class="article__tag">
    Innovation and Research / New European Bauhaus
</span> <h3 class="article__heading"> <a href="/en/a/view/new-european-bauhaus-panel-discussion-underlined-vulnerability-theme-8259" title="New European Bauhaus panel discussion underlined vulnerability theme">New European Bauhaus panel discussion underlined vulnerability theme</a> </h3> <p class="article__summary">It featured the input of 3 EU citizens, who shared their proposals for more vibrant communities</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-06-24 14:08:58" class="article-info__item-text"> 
                    Jun 24, 2021 14:08
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> </div> </div><div class="main-grid__item"> <div class="heading-grid heading-margin-l"> <h2 class="heading">Interviews</h2> <a href="/en/a/category/interviews" title="" class="button button--reversed button--padding-s button--font-s"> <span class="button__text">All</span> </a> </div> <div class="article-grid"> <article class="article article--type-6"> <a href="/en/a/view/ole-christensen-it-is-so-important-to-listen-to-locals-and-involve-them-in-decision-making-8482" title="Ole Christensen: It is so important to listen to locals and involve them in decision-making" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8482/main_image/thumb_150x150_ole-bondo-christensen.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Denmark / Interviews
</span> <h3 class="article__heading"> <a href="/en/a/view/ole-christensen-it-is-so-important-to-listen-to-locals-and-involve-them-in-decision-making-8482" title="Ole Christensen: It is so important to listen to locals and involve them in decision-making">Ole Christensen: It is so important to listen to locals and involve them in decision-making</a> </h3> <p class="article__summary">An interview with the Mayor of Furesø, Denmark</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-27 10:30:00" class="article-info__item-text"> 
                    Jul 27, 2021 10:30
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/carlos-gonz-lez-we-are-now-working-to-become-the-european-green-capital-in-2030-8368" title="Carlos González: We are now working to become the European Green Capital in 2030" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8368/main_image/thumb_150x150_carlos-gonz-lez-3.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Spain / Interviews
</span> <h3 class="article__heading"> <a href="/en/a/view/carlos-gonz-lez-we-are-now-working-to-become-the-european-green-capital-in-2030-8368" title="Carlos González: We are now working to become the European Green Capital in 2030">Carlos González: We are now working to become the European Green Capital in 2030</a> </h3> <p class="article__summary">An interview with the Mayor of Elche, Spain</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-07 13:02:41" class="article-info__item-text"> 
                    Jul 07, 2021 13:02
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> </article> <article class="article article--type-6"> <a href="/en/a/view/commissioner-gabriel-we-need-increased-citizen-involvement-in-the-whole-cycle-of-policy-making-8318" title="Commissioner Gabriel: We need increased citizen involvement in the whole cycle of policy making" class="article__img"> <img src="/web//frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8318/main_image/thumb_150x150_ri-days-2021-gabriel.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Interviews
</span> <h3 class="article__heading"> <a href="/en/a/view/commissioner-gabriel-we-need-increased-citizen-involvement-in-the-whole-cycle-of-policy-making-8318" title="Commissioner Gabriel: We need increased citizen involvement in the whole cycle of policy making">Commissioner Gabriel: We need increased citizen involvement in the whole cycle of policy making</a> </h3> <p class="article__summary">The EU Commissioner on the success of European Research and Innovation Days 2021 and the challenges ahead</p> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-01 10:40:21" class="article-info__item-text"> 
                    Jul 01, 2021 10:40
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/aseniya-dimitrova-8" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Aseniya Dimitrova</span> </a> </div> </div> </div> </div> </article> </div> </div> </div> </div> <div class="main-grid"> <div class="article-grid article-grid--bordered"> <div class="article-grid__item"> <h2 class="heading heading-margin-l">Latest</h2> <article class="article article--type-8"> <a href="/en/a/view/petition-calls-for-dropping-luxembourgish-as-requirement-for-citizenship-8543" title="Petition calls for dropping Luxembourgish as requirement for citizenship " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8543/main_image/thumb_106x80_lynn-peiffer-unsplash.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Luxembourg / Politics and Reforms
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 17:10:21" class="article-info__item-text"> 
                    Aug 02, 2021 17:10
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/petition-calls-for-dropping-luxembourgish-as-requirement-for-citizenship-8543" title="Petition calls for dropping Luxembourgish as requirement for citizenship ">Petition calls for dropping Luxembourgish as requirement for citizenship </a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/tallinn-trials-vaccine-ambulances-8542" title="Tallinn trials vaccine ambulances " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8542/main_image/thumb_106x80_tallinn-vaccination-ambulance.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Estonia / Tallinn / Welfare and Health
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 16:48:09" class="article-info__item-text"> 
                    Aug 02, 2021 16:48
                </time> </div> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/tallinn-trials-vaccine-ambulances-8542" title="Tallinn trials vaccine ambulances ">Tallinn trials vaccine ambulances </a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/greek-pm-urges-residents-to-reduce-energy-consumption-during-heatwave-8541" title="Greek PM urges residents to reduce energy consumption during heatwave" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8541/main_image/thumb_106x80_greece-heatwave.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Greece / Energy efficiency
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 16:38:48" class="article-info__item-text"> 
                    Aug 02, 2021 16:38
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/greek-pm-urges-residents-to-reduce-energy-consumption-during-heatwave-8541" title="Greek PM urges residents to reduce energy consumption during heatwave">Greek PM urges residents to reduce energy consumption during heatwave</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8540/main_image/thumb_106x80_aqua-copenhagen-2021.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Denmark / Sweden / Copenhagen /  Culture and Tourism / Education and Sport
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 16:11:21" class="article-info__item-text"> 
                    Aug 02, 2021 16:11
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/copenhagen-and-malm-join-hands-across-the-straight-this-time-for-world-pride-8540" title="Copenhagen and Malmö join hands across the straight – this time for World Pride">Copenhagen and Malmö join hands across the straight – this time for World Pride</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8539/main_image/thumb_106x80_sheep-2641172-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Netherlands / Development / Energy efficiency
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 15:21:35" class="article-info__item-text"> 
                    Aug 02, 2021 15:21
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/aseniya-dimitrova-8" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Aseniya Dimitrova</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/rotterdam-studies-whether-sheep-wool-is-good-for-insulation-8539" title="Rotterdam studies whether sheep wool is good for insulation">Rotterdam studies whether sheep wool is good for insulation</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/the-european-union-honours-the-roma-victims-of-the-holocaust-8538" title="The European Union honours the Roma victims of the Holocaust " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8538/main_image/thumb_106x80_bucharest-holocaust-memorial.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Romania / Politics and Reforms
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 14:35:25" class="article-info__item-text"> 
                    Aug 02, 2021 14:35
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/the-european-union-honours-the-roma-victims-of-the-holocaust-8538" title="The European Union honours the Roma victims of the Holocaust ">The European Union honours the Roma victims of the Holocaust </a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8537/main_image/thumb_106x80_pilsen-2.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Czechia / Plzen /  Culture and Tourism / Digital transformation
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 13:16:34" class="article-info__item-text"> 
                    Aug 02, 2021 13:16
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537" title="Pilsen enhances tourism with new audio-visual guide">Pilsen enhances tourism with new audio-visual guide</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8536/main_image/thumb_106x80_critical-tech-works-offices-in-porto.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Portugal / Porto  / Innovation and Research / Mobility
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 12:51:38" class="article-info__item-text"> 
                    Aug 02, 2021 12:51
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/porto-proud-to-host-company-that-works-on-cars-of-the-future-8536" title="Porto proud to host company that works on cars of the future">Porto proud to host company that works on cars of the future</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/school-starts-today-in-mecklenburg-western-pomerania-with-new-covid-guidelines-8535" title="School starts today in Mecklenburg-Western Pomerania with new Covid guidelines" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8535/main_image/thumb_106x80_student-5520411-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Germany / Education and Sport / Welfare and Health
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 12:06:38" class="article-info__item-text"> 
                    Aug 02, 2021 12:06
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/school-starts-today-in-mecklenburg-western-pomerania-with-new-covid-guidelines-8535" title="School starts today in Mecklenburg-Western Pomerania with new Covid guidelines">School starts today in Mecklenburg-Western Pomerania with new Covid guidelines</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/ireland-overtakes-uk-in-vaccine-rollout-8534" title="Ireland overtakes UK in vaccine rollout" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8534/main_image/thumb_106x80_vaccination-2722937-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Ireland / Welfare and Health
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 11:23:47" class="article-info__item-text"> 
                    Aug 02, 2021 11:23
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/plamen-petrov-12" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Plamen Petrov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/ireland-overtakes-uk-in-vaccine-rollout-8534" title="Ireland overtakes UK in vaccine rollout">Ireland overtakes UK in vaccine rollout</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/prague-introduces-vaccination-bus-to-accelerate-vaccine-rollout-8533" title="Prague introduces vaccination bus to accelerate vaccine rollout" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8533/main_image/thumb_106x80_zden-k-h-ib-prague-vaccination-bus.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Czechia / Prague / Welfare and Health
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-08-02 10:45:15" class="article-info__item-text"> 
                    Aug 02, 2021 10:45
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/svilena-iotkovska-24" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Svilena Iotkovska</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/prague-introduces-vaccination-bus-to-accelerate-vaccine-rollout-8533" title="Prague introduces vaccination bus to accelerate vaccine rollout">Prague introduces vaccination bus to accelerate vaccine rollout</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/how-do-vehicles-on-the-isle-of-sant-erasmo-undergo-annual-inspection-8532" title="How do vehicles on the isle of Sant’ Erasmo undergo annual inspection?" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8532/main_image/thumb_106x80_sant-erasmo.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Italy / Venice  / Mobility
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-30 17:39:45" class="article-info__item-text"> 
                    Jul 30, 2021 17:39
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/tzvetozar-vincent-iolov-17" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Tzvetozar Vincent Iolov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/how-do-vehicles-on-the-isle-of-sant-erasmo-undergo-annual-inspection-8532" title="How do vehicles on the isle of Sant’ Erasmo undergo annual inspection?">How do vehicles on the isle of Sant’ Erasmo undergo annual inspection?</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/berlin-takes-aggressive-steps-to-tackle-long-term-unemployment-8531" title="Berlin takes aggressive steps to tackle long-term unemployment " class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8531/main_image/thumb_106x80_flo-karr.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Germany / Berlin / Politics and Reforms / Social City
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-30 17:19:06" class="article-info__item-text"> 
                    Jul 30, 2021 17:19
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/berlin-takes-aggressive-steps-to-tackle-long-term-unemployment-8531" title="Berlin takes aggressive steps to tackle long-term unemployment ">Berlin takes aggressive steps to tackle long-term unemployment </a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/3-8-tons-of-reusable-items-change-hands-at-bratislava-municipal-bazaar-8530" title="3.8 tons of reusable items change hands at Bratislava Municipal Bazaar" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8530/main_image/thumb_106x80_bratislava-2544041-1920.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Slovakia / Bratislava / Green City
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-30 15:49:21" class="article-info__item-text"> 
                    Jul 30, 2021 15:49
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/plamen-petrov-12" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Plamen Petrov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/3-8-tons-of-reusable-items-change-hands-at-bratislava-municipal-bazaar-8530" title="3.8 tons of reusable items change hands at Bratislava Municipal Bazaar">3.8 tons of reusable items change hands at Bratislava Municipal Bazaar</a> </h3> </article> </div> <div class="article-grid__item"> <article class="article article--type-8"> <a href="/en/a/view/visitors-can-now-explore-the-baroque-marvel-of-admont-abbey-library-at-night-8529" title="Visitors can now explore the Baroque marvel of  Admont Abbey Library at night" class="article__img"> <img src="/web/frontend/images/placeholder-1x1.png" alt="image" data-src="/web/files/articles/8529/main_image/thumb_106x80_stiftsbibliothek-admont-marcel-peda-3.jpg" class="lazyload"> </a> <div class="article__content"> <span class="article__tag">
    Austria /  Culture and Tourism
</span> <div class="article-info"> <div class="article-info__grid"> <div class="article-info__grid-item"> <div class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_2"></use> </svg> </i> <time datetime="2021-07-30 15:21:15" class="article-info__item-text"> 
                    Jul 30, 2021 15:21
                </time> </div> </div> <div class="article-info__grid-item"> <a href="/en/author/denis-balgaranov-26" title="" class="article-info__item"> <i class="article-info__item-icon"> <svg class='icon icon--12x12'> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_3"></use> </svg> </i> <span class="article-info__item-text">Denis Balgaranov</span> </a> </div> </div> </div> </div> <h3 class="article__heading"> <a href="/en/a/view/visitors-can-now-explore-the-baroque-marvel-of-admont-abbey-library-at-night-8529" title="Visitors can now explore the Baroque marvel of  Admont Abbey Library at night">Visitors can now explore the Baroque marvel of  Admont Abbey Library at night</a> </h3> </article> </div> </div> </div> </div> </div> </main> <footer class="footer"> <div class="footer__tile footer__tile--subscription wrapper"> <form method="POST" action="" id="newsletter-footer" class="site-form"> <input name="CSRFtoken" type="hidden" value="0e04cb87cea0506354299310e34be521"> <div class="site-form__grid site-form__grid--1"> <h3 class="site-form__legend">Newsletter</h3> <div class="site-form__group site-form__group--grid-1-item"> <div class="site-form__message newsletter-msg-result" style="margin-top:0; padding-left:0; display:none;"> <span class="site-form__error" style="display:block;width:100%;"></span> <span class="site-form__message-text" style="display:block;width:100%;"></span> </div> <label for="newsletter-email" class="site-form__label visuallyhidden">Your email</label> <div class="site-form__group"> <input type="email" id="newsletter-email" name="newsletter_email" class="site-form__input site-form__input--thicker site-form__input--padded" placeholder="Your email"> </div> <span class="site-form__note">Receive the latest news from the EU municipalities in your inbox.</span> </div> <input type="hidden" name="recaptchaResponse" id="recaptchaResponse_newsletter"> <button type="submit" class="submit-newsletter button button--width-130"> <span class="button__text forms-submit-txt">Submit</span> <span class="button__text forms-loading-txt" style="display: none;">Loading</span> </button> </div> </form> </div> <div class="footer__tile footer__tile--social wrapper"> <div class="footer__social"> <a href="https://www.facebook.com/TheMayor.EU/" title="facebook" class="footer__social-link" target="_blank" rel="noopener noreferrer"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-18x18_4"></use> </svg> <span class="visuallyhidden">facebook</span> </a> <a href="https://twitter.com/eu_mayor" title="twitter" class="footer__social-link" target="_blank" rel="noopener noreferrer"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-18x18_5"></use> </svg> <span class="visuallyhidden">twitter</span> </a> <a href="https://bg.linkedin.com/company/themayor-eu" title="linkedin" class="footer__social-link" target="_blank" rel="noopener noreferrer"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-18x18_6"></use> </svg> <span class="visuallyhidden">linkedin</span> </a> <a href="https://www.instagram.com/themayor.eu/" title="instagram" class="footer__social-link" target="_blank" rel="noopener noreferrer"> <svg class="icon icon--18x18"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-18x18_7"></use> </svg> <span class="visuallyhidden">instagram</span> </a> </div> <a href="https://www.themayor.eu/rss/rss_en.xml" title="RSS" class="footer__rss" target="_blank" rel="noopener noreferrer"> <svg class="icon icon--24x24"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_10"></use> </svg> <span class="visuallyhidden">RSS</span> </a> </div> <div class="footer__tile footer__tile--nav wrapper"> <nav class="footer-nav"> <div class="footer-nav__item"> <h3 class="heading"> <a href="/en/about-us" title="Аbout us ">Аbout us </a> </h3> <ul class="footer-nav__list"> <li class="footer-nav__list-item"> <a href="/en/about-us/what-we-do" title="What we do" class="footer-nav__list-link">
                                    What we do
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/about-us/team" title="Team" class="footer-nav__list-link">
                                    Team
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/about-us/contacts" title="Contacts" class="footer-nav__list-link">
                                    Contacts
                                </a> </li> </ul> </div> <div class="footer-nav__item"> <h3 class="heading"> <a href="/en/a/category/growing-city" title="Growing City">Growing City</a> </h3> <ul class="footer-nav__list"> <li class="footer-nav__list-item"> <a href="/en/a/category/economy-and-finance" title="Economy and Finance" class="footer-nav__list-link">
                                    Economy and Finance
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/a/category/politics-and-reforms" title="Politics and Reforms" class="footer-nav__list-link">
                                    Politics and Reforms
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/a/category/development" title="Development" class="footer-nav__list-link">
                                    Development
                                </a> </li> </ul> </div> <div class="footer-nav__item"> <h3 class="heading"> <a href="/en/a/category/smart-city" title="Smart City">Smart City</a> </h3> <ul class="footer-nav__list"> <li class="footer-nav__list-item"> <a href="/en/a/category/digital-transformation" title="Digital transformation" class="footer-nav__list-link">
                                    Digital transformation
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/a/category/innovation-and-research" title="Innovation and Research" class="footer-nav__list-link">
                                    Innovation and Research
                                </a> </li> </ul> </div> <div class="footer-nav__item"> <h3 class="heading"> <a href="/en/a/category/social-city" title="Social City">Social City</a> </h3> <ul class="footer-nav__list"> <li class="footer-nav__list-item"> <a href="/en/a/category/culture-and-tourism" title=" Culture and Tourism" class="footer-nav__list-link">
                                     Culture and Tourism
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/a/category/education-and-sport" title="Education and Sport" class="footer-nav__list-link">
                                    Education and Sport
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/a/category/welfare-and-health" title="Welfare and Health" class="footer-nav__list-link">
                                    Welfare and Health
                                </a> </li> </ul> </div> <div class="footer-nav__item"> <h3 class="heading"> <a href="/en/a/category/green-city" title="Green City">Green City</a> </h3> <ul class="footer-nav__list"> <li class="footer-nav__list-item"> <a href="/en/a/category/mobility" title="Mobility" class="footer-nav__list-link">
                                    Mobility
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/a/category/public-spaces" title="Public Spaces" class="footer-nav__list-link">
                                    Public Spaces
                                </a> </li> <li class="footer-nav__list-item"> <a href="/en/a/category/energy-efficiency" title="Energy efficiency" class="footer-nav__list-link">
                                    Energy efficiency
                                </a> </li> </ul> </div> </nav> </div> <div class="footer__tile footer__tile--subnav wrapper"> <div class="footer__grid footer__grid--bottom"> <div class="footer__grid-item footer__grid-item--copyright"> <span class="footer__copy">© 2021</span> </div> <div class="footer__grid-item footer__grid-item--subnav"> <nav class="footer-subnav"> <div class="footer-subnav__item"> <a href="/en/about-us/contacts" title="Contacts" class="footer-subnav__link">
                    Contacts
                </a> </div> <div class="footer-subnav__item"> <a href="/en/advertising-and-sponsored-content" title="Advertising and Sponsored Content" class="footer-subnav__link">
                    Advertising and Sponsored Content
                </a> </div> <div class="footer-subnav__item"> <a href="/en/faqs" title="FAQs" class="footer-subnav__link">
                    FAQs
                </a> </div> <div class="footer-subnav__item"> <a href="/en/terms-and-conditions" title="Terms and Conditions" class="footer-subnav__link">
                    Terms and Conditions
                </a> </div> <div class="footer-subnav__item"> <a href="/en/privacy-policy" title="Privacy Policy" class="footer-subnav__link">
                    Privacy Policy
                </a> </div> </nav> </div> <div class="footer__grid-item footer__grid-item--copyright"> <span class="footer__copy">
                    By: <a href="https://www.studiox.bg/" title="Studio X" target="_blank" rel="noopener noreferrer">StudioX</a> </span> </div> </div> </div> </footer> <div class="cookies js-cookies"> <header class="cookies__header"> <h2 class="cookies__heading">This site uses cookies</h2> <button type="button" class="cookies__close js-cookies-decline"> <svg class="icon icon--24x24"> <use xlink:href="/web/frontend/images/sprite/symbol-defs.svg#icon-size-24x24_3"></use> </svg> </button> </header> <p class="cookies__summary"> <p>We use cookies to personalise content and ads, to provide social media features and to analyse our traffic.</p> </p> <div class="button-grid-holder"> <div class="button-grid button-grid--center"> <div class="button-grid__item"> <a href="https://www.themayor.eu/en/privacy-policy" title="More" class="button button--outline button--width-113"> <span class="button__text">More </span> </a> </div> <div class="button-grid__item"> <a href="" title="Ok" class="button button--width-113 js-cookies-accept"> <span class="button__text">Ok</span> </a> </div> </div> </div> </div> <script>
    const cookies = document.querySelector('.js-cookies');
    const cookiesAccept = cookies.querySelector('.js-cookies-accept');
    const cookiesDecline = cookies.querySelector('.js-cookies-decline');
    checkCookieAgr();
    cookiesAccept.addEventListener('click', function (e) {
        e.preventDefault();
        setCookie('cookies-accept', 1, 30); // 30days
        cookies.classList.add('is-hidden');
    });
    cookiesDecline.addEventListener('click', function (e) {
        e.preventDefault();
        cookies.classList.add('is-hidden');
    });
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));  // 30days
        // d.setTime(d.getTime() + (10*1000)); // FOR TEST MAKE IT 10sec
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + "; " + expires + "; path=/";
    }
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1);
            if (c.indexOf(name) == 0)
                return c.substring(name.length, c.length);
        }
        return "";
    }
    function checkCookieAgr() {
        var cookiesAccept = getCookie("cookies-accept");
        if (cookiesAccept != '1') {
            cookies.style.display = "block";
        }
    }
</script> </div> <div class="sticky-scroll-button js-scroll-top"> <button type="button" title="scroll to top" class="button button--scroll js-scroll-top-button"> <span class="button__shape"> <svg class='icon icon--18x18 icon--rotate-270'> <use xlink:href='/web/frontend/images/sprite/symbol-defs.svg#icon-size-12x12_1'></use> </svg> </span> <span class="button__text">Go to top</span> </button> </div> </div> </div> <script type="text/javascript">
    function postAjax(url, data, success) {
        var params = typeof data == 'string' ? data : Object.keys(data).map(
                function (k) {
                    return encodeURIComponent(k) + '=' + encodeURIComponent(data[k])
                }
        ).join('&');
        var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject("Microsoft.XMLHTTP");
        xhr.open('POST', url);
        xhr.onreadystatechange = function () {
            if (xhr.readyState > 3 && xhr.status == 200) {
                success(xhr.responseText);
            }
        };
        xhr.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
        xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded');
        xhr.send(params);
        return xhr;
    }
    function getAjax(url, success) {
        var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject('Microsoft.XMLHTTP');
        xhr.open('GET', url);
        xhr.onreadystatechange = function () {
            if (xhr.readyState > 3 && xhr.status == 200) {
                success(xhr.responseText);
            }
        };
        xhr.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
        xhr.send();
        return xhr;
    }

    function stripHtml(html) {
        var temporalDivElement = document.createElement("div");
        temporalDivElement.innerHTML = html;
        return temporalDivElement.textContent || temporalDivElement.innerText || "";
    }
</script> <script>
    //detect IE
    if (window.navigator.userAgent.indexOf("MSIE ") > 0 || !!navigator.userAgent.match(/Trident.*rv\:11\./)) {
        var updateBrowserContent = '\
            <div class="upgrade-browser">\
            <a href="https://www.microsoft.com/en-us/edge" class="ie" target="_blank" rel="noopener noreferrer">Internet Explorer</a>\
            <a href="http://www.getfirefox.com" class="firefox" target="_blank" rel="noopener noreferrer">Firefox</a>\
            <a href="http://www.google.com/chrome" class="chrome" target="_blank" rel="noopener noreferrer">Chrome</a>\
            <a href="http://www.opera.com/download" class="opera" target="_blank" rel="noopener noreferrer">Opera</a>\
            <a href="https://support.apple.com/downloads/safari" class="safari" target="_blank" rel="noopener noreferrer">Safari</a>\
            <span>За по-добро качество и функционалност на сайта, моля обновете вашия браузър или изтеглете нов.</span>\
            </div>';
        var body = document.getElementsByTagName('body')[0];
        body.insertAdjacentHTML('afterbegin', updateBrowserContent);
    }
</script> <script src="/web/frontend/js/all.js"></script> <script src="https://code.responsivevoice.org/responsivevoice.js?key=GOKKN1w9"></script> <script src="/web/js/polls.js"></script> <script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Pilsen enhances tourism with new audio-visual guide",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.themayor.eu/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537"
    },
        "datePublished": "2021-08-02T13:16:34+03:00",  
    "dateModified": "2021-08-02T14:01:37+03:00",
    "author": {
    "@type": "Organization",
    "name": "Themayor"
    },
    "publisher": {
    "@type": "Organization",
    "name": "TheMayor.EU",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.themayor.eu/web/frontend/images/placeholder.png"
    }
    }
    }
</script> <script type="application/ld+json">
    [{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
    {
    "@type": "ListItem",
    "position": 1,
    "name": "Pilsen enhances tourism with new audio-visual guide",
    "item": "https://www.themayor.eu/en/a/view/pilsen-enhances-tourism-with-new-audio-visual-guide-8537"
    }    ]
    }]
</script> <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        getAjax(xhr_url + '?method=getClap&article_id=' + 8537, function (data) {
            data = JSON.parse(data);
            if (data.success) {
                document.querySelector('.inner-article__vote span.inner-article__vote-value.article_8537').textContent = data.clap;
            }
        });
    });
    function add_clap(article_id) {
        getAjax(xhr_url + '?method=get_CSRFtoken', function (data) {
            CSRFtoken = JSON.parse(data);
            postAjax(xhr_url + '?method=addClap', {
                'article_id': article_id,
                'CSRFtoken': CSRFtoken
            }, function (data) {
                data = JSON.parse(data);
                if (data.success) {
                    document.querySelector('.inner-article__vote span.inner-article__vote-value.article_8537').textContent = data.clap;
                }
            });
        });
    }
</script> <script>
var newsletter_message_container;
var newsletter_success_msg;
var newsletter_error_msg;

// Clear message fields
function clearNewsletterMessages(form_id) {
    var form_ = document.getElementById(form_id);
    newsletter_message_container = form_.getElementsByClassName("newsletter-msg-result")[0];
    newsletter_message_container.style.display = 'none';

    newsletter_success_msg = newsletter_message_container.querySelector('.site-form__message-text');
    newsletter_success_msg.innerHTML = '';
    newsletter_error_msg = newsletter_message_container.querySelector('.site-form__error');
    newsletter_error_msg.innerHTML = '';
}

function sendNewsletterRequest(form_id) {
    var form_ = document.getElementById(form_id);

    // Show btn loading text
    showNewsletterLoading(form_id, true);

    // Chec of csrf and continue
    var csrf_element = form_.elements["CSRFtoken"];
    if(typeof csrf_element !== 'undefined') {
        getAjax(xhr_url + '?method=get_CSRFtoken', function (data) {
            var CSRFtoken = JSON.parse(data);
            csrf_element.value = CSRFtoken;

            // Prepare object from formdata
            var formData = new FormData(form_);
            var object = {};
            formData.forEach(function(value, key){
                object[key] = value;
            });
            postAjax(xhr_url + '?method=newsletter_request', object, function (data) {
                newsletter_message_container.style.display = 'block';
                data = JSON.parse(data);
                if (data.status == 'success') {
                    newsletter_success_msg.innerHTML = data.msg;
                }
                if (data.status == 'error') {
                    newsletter_error_msg.innerHTML = data.msg;
                }
                showNewsletterLoading(form_id, false);
            });
        });
    }
}

function showNewsletterLoading(form_id, value) {
    var form_ = document.getElementById(form_id);

    var submit_txt = form_.querySelector('.forms-submit-txt');
    var loading_txt = form_.querySelector('.forms-loading-txt');
    var el_submit_form = form_.querySelector('.submit-newsletter');

    if(value === true) {
        submit_txt.style.display = 'none';
        loading_txt.style.display = 'block';
        el_submit_form.setAttribute("disabled", true);
    }
    if(value === false) {
        submit_txt.style.display = 'block';
        loading_txt.style.display = 'none';
        el_submit_form.removeAttribute("disabled");
    }
}
</script> <script>
    document.querySelector("#newsletter-articles").addEventListener("submit", function(e) {
        e.preventDefault();

        clearNewsletterMessages('newsletter-articles');
        grecaptcha.ready(function () {
            grecaptcha.execute('6LejdtkZAAAAAMBOSQZ1ErBJhgnxj92o24c3vm9H', {
                action: 'add_newsletter'
            }).then(function (token) {
                document.getElementById('recaptchaResponse_newsletter_article').value = token;
                sendNewsletterRequest('newsletter-articles');
            });
        });
    });
</script> <script>
    postAjax(xhr_url + '?method=registerStat', {
        'article_id': '8537'
    }, function (data) {
        console.log(data);
    });
</script> <script>
var newsletter_message_container;
var newsletter_success_msg;
var newsletter_error_msg;

// Clear message fields
function clearNewsletterMessages(form_id) {
    var form_ = document.getElementById(form_id);
    newsletter_message_container = form_.getElementsByClassName("newsletter-msg-result")[0];
    newsletter_message_container.style.display = 'none';

    newsletter_success_msg = newsletter_message_container.querySelector('.site-form__message-text');
    newsletter_success_msg.innerHTML = '';
    newsletter_error_msg = newsletter_message_container.querySelector('.site-form__error');
    newsletter_error_msg.innerHTML = '';
}

function sendNewsletterRequest(form_id) {
    var form_ = document.getElementById(form_id);

    // Show btn loading text
    showNewsletterLoading(form_id, true);

    // Chec of csrf and continue
    var csrf_element = form_.elements["CSRFtoken"];
    if(typeof csrf_element !== 'undefined') {
        getAjax(xhr_url + '?method=get_CSRFtoken', function (data) {
            var CSRFtoken = JSON.parse(data);
            csrf_element.value = CSRFtoken;

            // Prepare object from formdata
            var formData = new FormData(form_);
            var object = {};
            formData.forEach(function(value, key){
                object[key] = value;
            });
            postAjax(xhr_url + '?method=newsletter_request', object, function (data) {
                newsletter_message_container.style.display = 'block';
                data = JSON.parse(data);
                if (data.status == 'success') {
                    newsletter_success_msg.innerHTML = data.msg;
                }
                if (data.status == 'error') {
                    newsletter_error_msg.innerHTML = data.msg;
                }
                showNewsletterLoading(form_id, false);
            });
        });
    }
}

function showNewsletterLoading(form_id, value) {
    var form_ = document.getElementById(form_id);

    var submit_txt = form_.querySelector('.forms-submit-txt');
    var loading_txt = form_.querySelector('.forms-loading-txt');
    var el_submit_form = form_.querySelector('.submit-newsletter');

    if(value === true) {
        submit_txt.style.display = 'none';
        loading_txt.style.display = 'block';
        el_submit_form.setAttribute("disabled", true);
    }
    if(value === false) {
        submit_txt.style.display = 'block';
        loading_txt.style.display = 'none';
        el_submit_form.removeAttribute("disabled");
    }
}
</script> <script>
                document.querySelector("#newsletter-footer").addEventListener("submit", function(e) {
                    e.preventDefault();

                    clearNewsletterMessages('newsletter-footer');
                    grecaptcha.ready(function () {
                        grecaptcha.execute('6LejdtkZAAAAAMBOSQZ1ErBJhgnxj92o24c3vm9H', {
                            action: 'add_newsletter'
                        }).then(function (token) {
                            document.getElementById('recaptchaResponse_newsletter').value = token;
                            sendNewsletterRequest('newsletter-footer');
                        });
                    });
                });
            </script> </body> </html>